Home
Reading
Searching
Subscribe
Sponsors
Statistics
Posting
Contact
Spam
Lists
Links
About
Hosting
Filtering
Features Download
Marketing
Archives
FAQ
Blog
 
Gmane
From: =?iso-8859-1?q?Tom=E0s_Deltell_Bonell?= <tomasdeltell-Re5JQEeQqe8AvxtiuMwx3w <at> public.gmane.org>
Subject: Re: =?iso-8859-1?q?Presentaci=F3n_y_primeros?= problemas
Newsgroups: gmane.org.user-groups.openmoko.spain
Date: Thursday 4th March 2010 14:24:19 UTC (over 7 years ago)
On Jueves, 4 de Marzo de 2010 14:56:46 usted escribió:
> On Jueves, 4 de Marzo de 2010 12:54:35 Iñaki Silanes escribió:
> > Hola Tomàs,
> > 
> > Tomàs Deltell Bonell wrote:
> > > El día 4 de marzo de 2010 12:25, David Samblas [via Openmoko Public
> > > Mailinglists]

> > > 
> > > escribió:
> > >> No funciona arrancar en NOR?,
> > >> Podrias detallar como lo intentas?, recuerda que e mantener pulsado
el
> > >> boton AUX antes de el boton POWER, y mantenerlo pulsado hasta que
> > >> aparezca el menu de NOR.
> > > 
> > > Así es como lo hago: Presiono AUX y lo dejo unos segundos pulsado y
le
> > > doy al POWER. Después intenta arrancar "normal", pero no arranca el
> > > sistema (supongo que algo tocaría en ese flasheo fallido).
> > 
> > Cuidado, que NO hay que soltar el AUX cuando pulses POWER. Tampoco hace
> > falta pulsar AUX unos segundos. Simplemente en el momento de pulsar
> > POWER, AUX tiene que estar pulsado. Para asegurarlo, se pulsa primero
> > AUX y luego POWER (mientras se mantiene AUX).
> 
> No suelto AUX. Cuando pulso POWER (manteniendo pulsado AUX), el móvil
> simpelemente vibra y no aparece nada por pantalla. Por mucho que espere,
> con los botones pulsados o sin pulsarlos, el movil no se enciende.
> 
> > 	Iñaki

Decir además, que si le conecto el cargador o el cable usb con el que lo 
conecto al PC, comienza a endenderse y apagarse sólo, teniendo que
quitarle la 
batería y dejarlo un rato sin ella para que deje de hacerlo.
 
CD: 2ms