Home
Reading
Searching
Subscribe
Sponsors
Statistics
Posting
Contact
Spam
Lists
Links
About
Hosting
Filtering
Features Download
Marketing
Archives
FAQ
Blog
 
Gmane
From: Christopher Browne <cbbrowne <at> acm.org>
Subject: Bug#469173: spread: Unavailability of newer version - Spread 4
Newsgroups: gmane.linux.debian.devel.bugs.general
Date: Monday 3rd March 2008 16:04:50 UTC (over 8 years ago)
Package: spread
Version: 3.17.4-1
Severity: wishlist

Spread version 4.0 was released in December 2006, but no packaging of it
has yet been done.

-- System Information:
Debian Release: lenny/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (500, 'testing'), (500, 'stable')
Architecture: i386 (i686)

Kernel: Linux 2.6.22-1-686 (SMP w/2 CPU cores)
Locale: LANG=C, LC_CTYPE=C (charmap=ANSI_X3.4-1968)
Shell: /bin/sh linked to /bin/bash

Versions of packages spread depends on:
ii  adduser                       3.105      add and remove users and
groups
ii  libc6                         2.7-8      GNU C Library: Shared
libraries

spread recommends no packages.

-- no debconf information
 
CD: 3ms