Home
Reading
Searching
Subscribe
Sponsors
Statistics
Posting
Contact
Spam
Lists
Links
About
Hosting
Filtering
Features Download
Marketing
Archives
FAQ
Blog
 
Gmane
From: gregor herrmann <gregor+debian <at> comodo.priv.at>
Subject: Bug#444111: Depends on libyaz2 (>= 2.1.48) which is available only in experimental
Newsgroups: gmane.linux.debian.devel.bugs.general
Date: Wednesday 26th September 2007 07:29:32 UTC (over 9 years ago)
On Wed, 26 Sep 2007 09:56:46 +0300, Damyan Ivanov wrote:

> The package's dependencies can't be satisfied in unstable:

Right, that's why it's only in experimental (or did I miss
something?).
 
> It seems we really need a newer yaz, see http://bugs.debian.org/438844

That's a long standing problem, cf. also #359265 and #361726.

Cheers,
gregor

-- 
 .''`.   http://info.comodo.priv.at/ | gpg
key ID: 0x00F3CFE4
 : :' :  debian: the universal operating system - http://www.debian.org/
 `. `'   member of https://www.vibe.at/ | how to reply: http://got.to/quote/
   `-    Phasers locked on target, Captain.
 
CD: 6ms