Home
Reading
Searching
Subscribe
Sponsors
Statistics
Posting
Contact
Spam
Lists
Links
About
Hosting
Filtering
Features Download
Marketing
Archives
FAQ
Blog
 
Gmane
From: Luk Claes <luk <at> debian.org>
Subject: Bug#391807: Uninstallable due to unmet dep on libdatetime-format-mysql-perl
Newsgroups: gmane.linux.debian.devel.bugs.general
Date: Sunday 8th October 2006 16:04:31 UTC (over 10 years ago)
Package: libwww-myspace-perl
Severity: serious
Version: 0.58-1

Hi

Your package is not installable as it depends on
libdatetime-format-mysql-perl
which is not yet available in unstable.

Cheers

Luk

-- 
Luk Claes - http://people.debian.org/~luk -
GPG key 1024D/9B7C328D
Fingerprint:   D5AF 25FB 316B 53BB 08E7   F999 E544 DE07 9B7C 328D
 
CD: 17ms