Home
Reading
Searching
Subscribe
Sponsors
Statistics
Posting
Contact
Spam
Lists
Links
About
Hosting
Filtering
Features Download
Marketing
Archives
FAQ
Blog
 
Gmane
From: Tru Huynh <tru <at> centos.org>
Subject: CESA-2011:0170 Moderate CentOS 4 i386 libuser - security update
Newsgroups: gmane.linux.centos.announce
Date: Friday 4th February 2011 10:41:22 UTC (over 5 years ago)
CentOS Errata and Security Advisory CESA-2011:0170

libuser security update for CentOS 4 i386:
https://rhn.redhat.com/errata/RHSA-2011-0170.html

The following updated file has been uploaded and is currently syncing to
the mirrors:

i386:
updates/i386/RPMS/libuser-0.52.5-1.1.el4_8.1.i386.rpm
updates/i386/RPMS/libuser-devel-0.52.5-1.1.el4_8.1.i386.rpm

source:
updates/SRPMS/libuser-0.52.5-1.1.el4_8.1.src.rpm

You may update your CentOS-4 i386 installations by running the command:

        yum update libuser

Tru
-- 
Tru Huynh (mirrors, CentOS i386/x86_64 Package Maintenance)
http://pgp.mit.edu:11371/pks/lookup?op=get&search=0xBEFA581B
 
CD: 3ms