Home
Reading
Searching
Subscribe
Sponsors
Statistics
Posting
Contact
Spam
Lists
Links
About
Hosting
Filtering
Features Download
Marketing
Archives
FAQ
Blog
 
Gmane
From: Tru Huynh <tru <at> centos.org>
Subject: CESA-2009:0420 Moderate CentOS 3 x86_64 ghostscript - security update
Newsgroups: gmane.linux.centos.announce
Date: Tuesday 14th April 2009 22:28:17 UTC (over 7 years ago)
CentOS Errata and Security Advisory CESA-2009:0420

ghostscript security update for CentOS 3 x86_64:
https://rhn.redhat.com/errata/RHSA-2009-0420.html

The following updated file has been uploaded and is currently syncing to
the mirrors:

x86_64:
updates/x86_64/RPMS/ghostscript-7.05-32.1.20.i386.rpm
updates/x86_64/RPMS/ghostscript-7.05-32.1.20.x86_64.rpm
updates/x86_64/RPMS/ghostscript-devel-7.05-32.1.20.x86_64.rpm
updates/x86_64/RPMS/hpijs-1.3-32.1.20.x86_64.rpm

source:
updates/SRPMS/ghostscript-7.05-32.1.20.src.rpm

You may update your CentOS-3 x86_64 installations by running the command:

        yum update ghostscript\* hpijs

Tru
-- 
Tru Huynh (mirrors, CentOS-3 i386/x86_64 Package Maintenance)
http://pgp.mit.edu:11371/pks/lookup?op=get&search=0xBEFA581B
 
CD: 3ms