Home
Reading
Searching
Subscribe
Sponsors
Statistics
Posting
Contact
Spam
Lists
Links
About
Hosting
Filtering
Features Download
Marketing
Archives
FAQ
Blog
 
Gmane
From: Dennis E. Hamilton <orcmid <at> apache.org>
Subject: RE: Vulnerability fixed in LibreOffice
Newsgroups: gmane.comp.apache.incubator.ooo.devel
Date: Wednesday 5th October 2011 19:40:30 UTC (over 6 years ago)
[bcc to [email protected]]

It is difficult to tell from a press release what the details of security
fixes are.  

It will be good for us to track down the details and see what may need to
be done
with regard to anything involving CVEs.

Thanks for the heads-up.


 - Dennis E. Hamilton
   tools for document interoperability,  <http://nfoWorks.org/>
   [email protected]  gsm: +1-206-779-9430  @orcmid


-----Original Message-----
From: FR web forum [mailto:[email protected]] 
Sent: Wednesday, October 05, 2011 10:15
To: [email protected]
Subject: Vulnerability fixed in LibreOffice

Good morning,

TDF has published a fix for LibO: http://wp.me/p1byPE-bQ

Do you know if OOo is impacted too?

Thank you
 
CD: 3ms